

<!doctype html>
<html lang="en-US">
  <head>

    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/favicon.png" />
    <link rel="apple-touch-icon" href="https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/apple-touch-icon.png" />
    <meta name="msapplication-TileImage" content="https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/metro-tile.png" />
    <meta name="msapplication-TileColor" content="#133bff"/>
    <meta name="theme-color" content="#133bff">

    <link rel="dns-prefetch" href="//ajax.googleapis.com" />

    <title>Skydio &mdash; The self-flying camera has arrived.</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noydir" />
<meta name="description" content="Skydio R1 knows what to film and moves itself with the freedom of flight to get the best shot, letting you capture otherwise impossible videos." />
<meta property="og:image" content="https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cropped-skydio-r1-quarter-1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1006" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Skydio &mdash; The self-flying camera has arrived." />
<meta property="og:description" content="Skydio R1 knows what to film and moves itself with the freedom of flight to get the best shot, letting you capture otherwise impossible videos." />
<meta property="og:url" content="https://www.skydio.com/" />
<meta property="og:site_name" content="Skydio" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@skydiohq" />
<meta name="twitter:title" content="Skydio &mdash; The self-flying camera has arrived." />
<meta name="twitter:description" content="Skydio R1 knows what to film and moves itself with the freedom of flight to get the best shot, letting you capture otherwise impossible videos." />
<meta name="twitter:image" content="https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cropped-skydio-r1-quarter-1.jpg" />
<meta name="twitter:image:width" content="1920" />
<meta name="twitter:image:height" content="1006" />
<link rel="canonical" href="https://www.skydio.com/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://www.skydio.com/","name":"Skydio","potentialAction":{"@type":"SearchAction","target":"https://www.skydio.com/search/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.skydio.com/","name":"Skydio"}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.00500s -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='styles-css'  href='https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/css/styles.min.css?ver=1518476758' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MX7MWVN');</script>
<!-- End Google Tag Manager -->
  </head>

  <body class="home" data-template="page_homepage.php" id="body">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MX7MWVN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <!--[if lte IE 9]>
      <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
    <![endif]-->

    <nav class="menu js-menu" id="menu" role="navigation">

  <div class="grid">
    <div class="grid__cell">

      <div class="menu__content">

        <ul class="menu__list menu__list--large">
          <li class="menu__item">
            <a class="menu__link" href="https://www.skydio.com/product/">Product</a>
          </li> <!-- /.menu__item -->
          <li class="menu__item">
            <a class="menu__link" href="https://www.skydio.com/technology/">Technology</a>
          </li> <!-- /.menu__item -->
          <li class="menu__item">
            <a class="menu__link" href="https://www.skydio.com/videos/">Videos</a>
          </li> <!-- /.menu__item -->
          <li class="menu__item">
            <a class="menu__link" href="https://www.skydio.com/about/">About</a>
          </li> <!-- /.menu__item -->
          <li class="menu__item">
            <a class="menu__link" href="https://support.skydio.com/">Support</a>
          </li> <!-- /.menu__item -->
        </ul> <!-- /.menu__list -->

      </div> <!-- /.menu__content -->

      <footer class="menu__footer">

        <div class="grid">
          <div class="grid__cell grid__cell--xsmall-12">

            <ul class="menu__list menu__list--small">
              <li class="menu__item">
                <a class="menu__link" href="https://support.skydio.com">Support</a>
              </li> <!-- /.menu__item -->
              <li class="menu__item">
                <a class="menu__link" href="https://www.skydio.com/legal/termsofuse/">Terms of Use</a>
              </li> <!-- /.menu__item -->
              <li class="menu__item">
                <a class="menu__link" href="https://www.skydio.com/legal/privacypolicy/">Privacy Policy</a>
              </li> <!-- /.menu__item -->
            </ul> <!-- /.menu__list -->

          </div> <!-- /.grid__cell -->
          <div class="grid__cell grid__cell--xsmall-12">

            <ul class="menu__list menu__list--small">
              <li class="menu__item">
                <a class="menu__link" href="https://www.skydio.com/blog/">Blog</a>
              </li> <!-- /.menu__item -->
              <li class="menu__item">
                <a class="menu__link" href="https://www.skydio.com/2018/02/introducing-r1/">Press</a>
              </li> <!-- /.menu__item -->
              <li class="menu__item">
                <a class="menu__link" href="https://www.skydio.com/team/">Careers</a>
              </li> <!-- /.menu__item -->
            </ul> <!-- /.menu__list -->

          </div> <!-- /.grid__cell -->
          <div class="grid__cell">

            <nav class="menu__social social">

              <ul class="social__list">

                <li class="social__item">
                  <a class="social__link" href="https://www.facebook.com/SkydioHQ/" target="_blank" rel="external">
                    <svg class="social__icon" width="17" height="17" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.79 22.79"><path d="M19.72 0H3.07A3.07 3.07 0 0 0 0 3.07v16.65a3.07 3.07 0 0 0 3.07 3.07h8.21v-8.15h-2.1a.5.5 0 0 1-.5-.5v-2.62a.5.5 0 0 1 .5-.5h2.11V8.49c0-2.94 1.8-4.55 4.42-4.55h2.15a.5.5 0 0 1 .5.5v2.21a.5.5 0 0 1-.5.5h-1.32c-1.43 0-1.7.68-1.7 1.67V11H18a.5.5 0 0 1 .5.56l-.31 2.62a.5.5 0 0 1-.5.44h-2.84v8.14h4.89a3.07 3.07 0 0 0 3.07-3.07V3.07A3.07 3.07 0 0 0 19.72 0z"/></svg>
                  </a> <!-- /.social__link -->
                </li> <!-- /.social__item -->

                <li class="social__item">
                  <a class="social__link" href="https://www.youtube.com/skydio" target="_blank" rel="external">
                    <svg class="social__icon" width="22" height="17" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.84 22.53"><path d="M25.22 0H6.61A6.61 6.61 0 0 0 0 6.61v9.3a6.61 6.61 0 0 0 6.61 6.61h18.61a6.61 6.61 0 0 0 6.61-6.61v-9.3A6.61 6.61 0 0 0 25.22 0zm-4.47 11.72L12 15.87a.35.35 0 0 1-.5-.32V7a.35.35 0 0 1 .51-.31l8.71 4.41a.35.35 0 0 1 .03.62z"/></svg>
                  </a> <!-- /.social__link -->
                </li> <!-- /.social__item -->

                <li class="social__item">
                  <a class="social__link" href="https://www.instagram.com/skydiohq/?hl=en" target="_blank" rel="external">
                    <svg class="social__icon" width="17" height="17" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.53 22.53"><circle cx="11.26" cy="11.26" r="3.56"/><path d="M17.67 0H4.86A4.86 4.86 0 0 0 0 4.86v12.81a4.86 4.86 0 0 0 4.86 4.86h12.81a4.86 4.86 0 0 0 4.86-4.86V4.86A4.86 4.86 0 0 0 17.67 0zm-6.41 17.09a5.83 5.83 0 1 1 5.83-5.83 5.83 5.83 0 0 1-5.83 5.83zM17.65 6.5a1.57 1.57 0 1 1 1.57-1.57 1.57 1.57 0 0 1-1.57 1.57z"/></svg>
                  </a> <!-- /.social__link -->
                </li> <!-- /.social__item -->

                <li class="social__item">
                  <a class="social__link" href="https://twitter.com/skydiohq" target="_blank" rel="external">
                    <svg class="social__icon" width="19" height="17" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26.3 21.88"><path d="M25.89 2.55a10.42 10.42 0 0 1-1.81.61A5.65 5.65 0 0 0 25.56.78a.3.3 0 0 0-.43-.35 10.47 10.47 0 0 1-2.77 1.15h-.17a.73.73 0 0 1-.49-.19A5.67 5.67 0 0 0 17.95 0a6.06 6.06 0 0 0-1.8.28 5.49 5.49 0 0 0-3.7 4 6 6 0 0 0-.13 2.09.2.2 0 0 1-.05.16.21.21 0 0 1-.16.07A14.87 14.87 0 0 1 1.87 1.09a.3.3 0 0 0-.49 0A5.68 5.68 0 0 0 2.3 8 5.08 5.08 0 0 1 1 7.52a.3.3 0 0 0-.44.26A5.68 5.68 0 0 0 3.88 13h-.12a5.1 5.1 0 0 1-1-.09.3.3 0 0 0-.34.38A5.68 5.68 0 0 0 7 17.17a10.46 10.46 0 0 1-5.86 1.78h-.7a.43.43 0 0 0-.42.33.45.45 0 0 0 .22.5 15.56 15.56 0 0 0 7.82 2.11 15.78 15.78 0 0 0 6.68-1.42 14.76 14.76 0 0 0 4.89-3.66 16.07 16.07 0 0 0 3-5 15.84 15.84 0 0 0 1-5.49v-.11a1 1 0 0 1 .37-.75A11.21 11.21 0 0 0 26.25 3a.3.3 0 0 0-.37-.44z"/></svg>
                  </a> <!-- /.social__link -->
                </li> <!-- /.social__item -->

                <li class="social__item">
                  <a class="social__link" href="https://www.linkedin.com/company/skydio-inc/" target="_blank" rel="external">
                    <svg class="social__icon" width="17" height="17" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 144.002 144"><path d="M133.343 0H10.63C4.764 0 0 4.648 0 10.38v123.23C0 139.345 4.765 144 10.63 144h122.713c5.874 0 10.66-4.655 10.66-10.39V10.38c0-5.732-4.786-10.38-10.66-10.38zM42.71 122.707H21.35v-68.72h21.36v68.72zM32.033 44.592c-6.846 0-12.387-5.55-12.387-12.387 0-6.83 5.54-12.38 12.387-12.38 6.828 0 12.377 5.55 12.377 12.38 0 6.837-5.548 12.387-12.376 12.387zm90.672 78.115h-21.344v-33.42c0-7.972-.146-18.222-11.1-18.222-11.113 0-12.815 8.682-12.815 17.646v33.997H56.104v-68.72h20.488v9.388h.284c2.85-5.403 9.817-11.1 20.208-11.1 21.628 0 25.62 14.233 25.62 32.736v37.697z"/></svg>
                  </a> <!-- /.social__link -->
                </li> <!-- /.social__item -->

              </ul> <!-- /.social__list -->

            </nav> <!-- /.social -->

          </div> <!-- /.grid__cell -->
        </div> <!-- /.grid -->

      </footer> <!-- /.menu__footer -->

    </div> <!-- /.grid__cell -->
  </div> <!-- /.grid -->

</nav> <!-- /.menu -->

    <div class="masthead js-masthead" id="masthead" role="banner">

  <div class="masthead__grid grid">
    <div class="grid__cell">

      <div class="masthead__container">

        <div class="masthead__content">

          <a class="masthead__branding" href="https://www.skydio.com" rel="home">
            <svg class="masthead__logo" alt="Skydio" width="120" height="35" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496.8 145.376"><path d="M4.201 129.005c0 9.041 7.563 16.37 16.892 16.37h124.336V51.92C9.651 92.593 4.201 120.906 4.201 129.005zM0 72.688c133.516-25.982 162.282-42.495 162.282-51.92 0-7.99-16.853-10.249-16.853-10.249V0H0v72.688z" fill="#143CFF"/><g class="masthead__wordmark"><path d="M423.611 101.908V49.985c0-1.003.813-1.817 1.817-1.817h8.748c1.003 0 1.817.813 1.817 1.817v51.923a1.817 1.817 0 0 1-1.817 1.817h-8.748a1.817 1.817 0 0 1-1.817-1.817z"/><circle cx="429.802" cy="32.598" r="7.105"/><path d="M204.102 40.441c0-4.859 3.792-7.823 10.191-7.823h25.1c.803 0 1.453-.651 1.453-1.453v-8.944c0-.803-.651-1.453-1.453-1.453h-25.1c-12.917 0-22.042 8.058-22.042 19.673 0 22.516 39.107 26.071 39.107 42.426 0 5.215-4.266 9.007-10.31 9.007h-7.939c-5.606 0-10.193-4.587-10.193-10.193v-2.923a1.817 1.817 0 0 0-1.817-1.817h-8.217a1.817 1.817 0 0 0-1.817 1.817v2.923c0 12.174 9.869 22.043 22.043 22.043h7.939c12.562 0 22.161-9.007 22.161-20.858.001-25.005-39.106-29.864-39.106-42.425zm198.206-17.856v25.583h-18.961c-11.732 0-21.331 9.481-21.331 21.331v12.894c0 11.732 9.599 21.332 21.332 21.332h28.996a1.817 1.817 0 0 0 1.817-1.817V22.585a1.817 1.817 0 0 0-1.817-1.817h-8.218a1.817 1.817 0 0 0-1.818 1.817zm0 69.289h-18.961c-5.215 0-9.481-4.266-9.481-9.481V69.499c0-5.214 4.266-9.481 9.481-9.481h18.961v31.856zm-61.595-41.889l.001 41.889h-14.178c-5.332-.119-9.481-4.029-9.481-9.363V49.984a1.817 1.817 0 0 0-1.817-1.817h-8.217a1.817 1.817 0 0 0-1.817 1.817v32.527c0 11.716 9.498 21.214 21.214 21.214h14.296v8.349c0 5.333-5.188 9.244-10.521 9.363h-11.298a1.817 1.817 0 0 0-1.817 1.817v8.217c0 1.003.813 1.817 1.817 1.817h11.298c12.304 0 22.371-10.067 22.371-22.371V49.984a1.817 1.817 0 0 0-1.817-1.817h-8.218a1.818 1.818 0 0 0-1.816 1.818zm134.757-1.817h-9.484c-.052 0-.102.007-.154.008-11.776.083-21.176 9.407-21.176 21.206v13.129c0 11.852 9.48 21.214 21.331 21.214h9.484c.052 0 .102-.008.154-.008 11.776-.083 21.176-9.406 21.176-21.206v-13.13c-.001-11.852-9.481-21.213-21.331-21.213zm9.478 34.264c-.02 5.292-4.127 9.405-9.413 9.439-.023 0-.045.003-.067.003h-9.487c-2.338-.053-4.448-.837-6.081-2.149-2.087-1.723-3.393-4.341-3.393-7.332V69.461c.02-5.292 4.126-9.405 9.413-9.439.023 0 .045-.003.067-.003h9.487c2.338.054 4.448.837 6.081 2.149 2.087 1.723 3.393 4.34 3.393 7.332v12.932zM260.331 20.768h-8.217a1.817 1.817 0 0 0-1.817 1.817v79.323c0 1.003.813 1.817 1.817 1.817h8.217a1.817 1.817 0 0 0 1.817-1.817V22.585a1.816 1.816 0 0 0-1.817-1.817zm21.45 55.178l16.146-25.548a1.453 1.453 0 0 0-1.228-2.23h-10.021c-.861 0-1.663.435-2.132 1.157l-14.898 22.911a2.547 2.547 0 0 0-.411 1.387v4.659c0 .492.143.974.411 1.387l14.898 22.9a2.543 2.543 0 0 0 2.132 1.156h9.936c1.182 0 1.899-1.303 1.268-2.302l-16.101-25.477z"/></g></svg>
          </a> <!-- /.masthead__branding -->

          <nav class="masthead__navigation navigation" role="navigation">
            <ul class="navigation__list">
              <li class="navigation__item">
                <a class="navigation__link" href="https://www.skydio.com/product/">Product</a>
              </li> <!-- /.navigation__item -->
              <li class="navigation__item">
                <a class="navigation__link" href="https://www.skydio.com/technology/">Technology</a>
              </li> <!-- /.navigation__item -->
              <li class="navigation__item">
                <a class="navigation__link" href="https://www.skydio.com/videos/">Videos</a>
              </li> <!-- /.navigation__item -->
              <li class="navigation__item">
                <a class="navigation__link" href="https://www.skydio.com/about/">About</a>
              </li> <!-- /.navigation__item -->
              <li class="navigation__item">
                <a class="navigation__link" href="https://support.skydio.com/">Support</a>
              </li> <!-- /.navigation__item -->
            </ul> <!-- /.navigation__list -->
          </nav> <!-- /.navigation -->

          <button class="masthead__button js-menu-toggle" type="button">
            <div class="masthead__hamburger hamburger hamburger--squeeze js-menu-hamburger">
              <span class="hamburger-box">
                <span class="hamburger-inner"></span>
              </span> <!-- /.hamburger-box -->
            </div> <!-- /.hamburger -->
          </button> <!-- /.masthead__button -->

        </div> <!-- /.masthead__content -->

        <a class="masthead__link" href="https://shop.skydio.com/">Shop</a>

      </div> <!-- /.masthead__container -->

    </div> <!-- /.grid__cell -->
  </div> <!-- /.grid -->

</div> <!-- /.masthead -->

    <main class="main" id="main" role="main">


  
    
      <header class="header" id="header" style="background-image: url(https://embed-ssl.wistia.com/deliveries/25dc7ab109b11319217b27bcc98ab1579c58d0b0.jpg);">

        <div class="header__content">

          <div class="grid">
            <div class="grid__cell">

              <h1 class="header__heading">The self-flying camera has arrived.</h1> <!-- /.header__heading -->

              <div class="header__buttons">

                <a href="#video" class="header__button button button--secondary">Play Full Video</a>

                <div class="remodal" data-remodal-id="video">

                  <button class="remodal-close" data-remodal-action="close">
                    <svg class="remodal-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 55 55" height="55" width="55"><defs><clipPath id="a"><path d="M-353 360h750V-974h-750V360z" clip-rule="evenodd"/></clipPath></defs><g clip-path="url(#a)" transform="matrix(1.25 0 0 -1.25 0 55)"><path d="M22 43V1M1 22h42" fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10"/></g></svg>
                  </button> <!-- /.remodal-close -->

                  <div class="js-plyr" data-type="youtube" data-video-id="https://www.youtube.com/watch?v=gsfkGlSajHQ&t=1s&rel=0"></div>

                </div> <!-- /.remodal -->

              </div> <!-- /.header__buttons -->

            </div> <!-- /.grid__cell -->
          </div> <!-- /.grid -->

        </div> <!-- /.header__content -->

        <div id="wistia_ud2x4dzxxw" class="wistia_embed" style="width:100px;height:100px;"> </div>
        <script charset="ISO-8859-1" src="https://fast.wistia.com/assets/external/E-v1.js"></script>
        <script>
        // https://wistia.com/labs/crop-fill/
        wistiaEmbed = Wistia.embed("ud2x4dzxxw", {
          plugin: {
            cropFill: {
              src: "//fast.wistia.com/labs/crop-fill/plugin.js"
            }
          }
        });
        </script>

      </header> <!-- /.header -->

      <div class="sections" id="sections">

        <section class="section section--subsections section--dark" id="section-1" data-section="1">

          <div class="section__subsection" data-subsection="1a">

            <div class="section__container">

              <div class="grid grid--align-center">
                <div class="grid__cell grid__cell--xlarge-12 grid__cell--large-16 grid__cell--medium-20">

                  <header class="section__header section__header--center">

                    <h2 class="section__heading u-typography-alpha">Introducing a new kind of visual storytelling.</h2> <!-- /.section__heading -->

                    <p class="section__subheading">Skydio R1 knows what to film and moves itself with the freedom of flight to get the best shot, letting you capture otherwise impossible videos of your adventures.</p> <!-- /.section__subheading -->

                    <a class="section__button button button--primary button--light" href="https://www.skydio.com/product/">Learn more</a>

                  </header> <!-- /.section__header -->

                </div> <!-- /.grid__cell -->
              </div> <!-- /.grid -->

              <div class="grid grid--align-center">
                <div class="grid__cell grid__cell grid__cell--xlarge-20 grid__cell--large-22 grid__cell--medium-24">

                  <figure class="section__figure">

                    <div class="wistia js-wistia" data-id="44a773bwha" data-time="9.86" style="background-image: url(https://embed-ssl.wistia.com/deliveries/15490c0ce9e07a89b51d47af4a20a36ddca944e2.jpg);">
                      <script src="https://fast.wistia.com/embed/medias/44a773bwha.jsonp" async></script><script src="https://fast.wistia.com/assets/external/E-v1.js" async></script><div class="wistia_responsive_padding" style="padding:42.71% 0 0 0;position:relative;"><div class="wistia_responsive_wrapper" style="height:100%;left:0;position:absolute;top:0;width:100%;"><div class="wistia_embed wistia_async_44a773bwha seo=false videoFoam=true" style="height:100%;width:100%">&nbsp;</div></div></div>
                    </div> <!-- /.wistia -->

                  </figure> <!-- /.section__figure -->

                </div> <!-- /.grid__cell -->
              </div> <!-- /.grid -->

            </div> <!-- /.section__container -->

          </div> <!-- /.section__subsection -->

          <div class="section__subsection" data-subsection="1b">

            <div class="section__container">

              <div class="grid grid--align-center">
                <div class="grid__cell grid__cell--xlarge-12 grid__cell--large-16 grid__cell--medium-20">

                  <header class="section__header section__header--center">

                    <h2 class="section__heading u-typography-alpha">Skydio sees the world differently.</h2> <!-- /.section__heading -->

                    <p class="section__subheading">Powered by the Skydio Autonomy Engine, R1 maps and interprets the world in real-time, letting it safely avoid obstacles as it films you.</p> <!-- /.section__subheading -->

                    <a class="section__button button button--primary button--light" href="https://www.skydio.com/technology/">Learn more</a>

                  </header> <!-- /.section__header -->

                </div> <!-- /.grid__cell -->
              </div> <!-- /.grid -->

              <div class="section__figure">

                <div class="grid grid--align-center">
                  <div class="grid__cell grid__cell--xlarge-20">

                    <div class="wistia" style="background-image: url(https://embed-ssl.wistia.com/deliveries/7edb22a29076c412338b38b97547bcd1c70122c7.jpg);">
                      <script src="https://fast.wistia.com/embed/medias/tn7gqvsklw.jsonp" async></script><script src="https://fast.wistia.com/assets/external/E-v1.js" async></script><div class="wistia_responsive_padding" style="padding:56.25% 0 0 0;position:relative;"><div class="wistia_responsive_wrapper" style="height:100%;left:0;position:absolute;top:0;width:100%;"><div class="wistia_embed wistia_async_tn7gqvsklw seo=false videoFoam=true" style="height:100%;width:100%">&nbsp;</div></div></div>
                    </div> <!-- /.wistia -->

                  </div> <!-- /.grid__cell -->
                  <div class="grid__cell grid__cell--xlarge-10 grid__cell--xsmall-12">

                    <figcaption class="section__caption caption">

                      <h3 class="caption__heading">Computer Vision</h3> <!-- /.caption__heading -->

                      <p class="caption__subheading">Skydio R1 uses 13 cameras to build a 3D map of its surroundings that includes trees, people, buildings, and more.</p> <!-- /.caption__subheading -->

                    </figcaption> <!-- /.caption -->

                  </div> <!-- /.grid__cell -->
                  <div class="grid__cell grid__cell--xlarge-10 grid__cell--xsmall-12">

                    <figcaption class="section__caption caption">

                      <h3 class="caption__heading">Real Footage</h3> <!-- /.caption__heading -->

                      <p class="caption__subheading">With its 4K camera, R1 captures stunning video of the person and their environment.</p> <!-- /.caption__subheading -->

                    </figcaption> <!-- /.caption -->

                  </div> <!-- /.grid__cell -->
                </div> <!-- /.grid -->

              </div> <!-- /.section__figure -->

            </div> <!-- /.section__container -->

          </div> <!-- /.section__subsection -->

        </section> <!-- /.section -->

        <section class="section section--light" id="section-2" data-section="2">

          <div class="section__container">

            <div class="grid grid--align-middle">
              <div class="grid__cell grid__cell--xlarge-12 grid__cell--large-12 grid__cell--medium-12">

                <figure class="section__figure">

                  <div class="application">
                    <div class="application__container">
                      <div class="application__video">
                        <div class="wistia" style="background-image: url(https://embed-ssl.wistia.com/deliveries/25dc7ab109b11319217b27bcc98ab1579c58d0b0.jpg);">
                          <script src="https://fast.wistia.com/embed/medias/e2b7884nsl.jsonp" async></script><script src="https://fast.wistia.com/assets/external/E-v1.js" async></script><div class="wistia_responsive_padding" style="padding:178.13% 0 0 0;position:relative;"><div class="wistia_responsive_wrapper" style="height:100%;left:0;position:absolute;top:0;width:100%;"><div class="wistia_embed wistia_async_e2b7884nsl seo=false videoFoam=true" style="height:100%;width:100%">&nbsp;</div></div></div>
                        </div> <!-- /.wistia -->
                      </div> <!-- /.application__video -->
                      <img class="application__background" src="https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/img/skydio-application-hand.png" alt="">
                    </div> <!-- /.application__container -->
                  </div> <!-- /.application -->

                </figure> <!-- /.section__figure -->

              </div> <!-- /.grid__cell -->
              <div class="grid__cell grid__cell--xlarge-7 grid__cell--xlarge-offset-2 grid__cell--large-9 grid__cell--large-offset-2 grid__cell--medium-11 grid__cell--medium-offset-1">

                <div class="section__content">

                  <header class="section__header">

                    <h2 class="section__heading u-typography-bravo">Smartphone simplicity.</h2> <!-- /.section__heading -->

                    <p class="section__subheading">The Skydio app doesn’t overwhelm you with complex flight data and confusing controls. If you can use the camera app on your phone, you can control R1.</p> <!-- /.section__subheading -->

                    <a class="section__button button button--primary button--dark" href="https://www.skydio.com/product/">Learn more</a>

                  </header> <!-- /.section__header -->

                </div> <!-- /.section__content -->

              </div> <!-- /.grid__cell -->
            </div> <!-- /.grid -->

          </div> <!-- /.section__container -->

        </section> <!-- /.section -->

        <section class="section section--dark" id="section-3" data-section="3">

          <div class="section__container">

            <div class="section__content">

              <div class="grid">
                <div class="grid__cell grid__cell--medium-11">

                  <div class="grid">
                    <div class="grid__cell grid__cell--xlarge-18 grid__cell--xlarge-offset-4 grid__cell--large-20 grid__cell--large-offset-2 grid__cell--medium-20 grid__cell--medium-offset-2">

                      <header class="section__header">

                        <h2 class="section__heading u-typography-bravo">Designed, assembled, and tested in California.</h2> <!-- /.section__heading -->

                        <p class="section__subheading">Each Skydio R1 Frontier Edition is made at our corporate headquarters so we can ensure peak performance — no compromises.</p> <!-- /.section__subheading -->

                      </header> <!-- /.section__header -->

                    </div> <!-- /.grid__cell -->
                  </div> <!-- /.grid -->

                  <figure class="section__figure js-rellax" data-rellax-speed="-2" data-figure="3a">
                    <picture class="section__picture">
                      <img srcset="https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/img/skydio-home-assembled@2x.jpg 2x, https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/img/skydio-home-assembled.jpg 1x" alt="">
                    </picture> <!-- /.section__picture -->
                  </figure> <!-- /.section__figure -->

                </div> <!-- /.grid__cell -->
                <div class="grid__cell grid__cell--medium-12 grid__cell--medium-offset-1">

                  <figure class="section__figure u-visible-medium js-rellax" data-rellax-speed="2" data-figure="3b">
                    <picture class="section__picture">
                      <img srcset="https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/img/skydio-home-designed@2x.jpg 2x, https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/img/skydio-home-designed.jpg 1x" alt="">
                    </picture> <!-- /.section__picture -->
                  </figure> <!-- /.section__figure -->

                  <figure class="section__figure u-visible-medium js-rellax" data-rellax-speed="2" data-figure="3c">
                    <picture class="section__picture">
                      <img srcset="https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/img/skydio-home-camera-closeup@2x.jpg 2x, https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/img/skydio-home-camera-closeup.jpg 1x" alt="">
                    </picture> <!-- /.section__picture -->
                  </figure> <!-- /.section__figure -->

                </div> <!-- /.grid__cell -->
              </div> <!-- /.grid -->

            </div> <!-- /.section__content -->

          </div> <!-- /.section__container -->

        </section> <!-- /.section -->

        <section class="section section--light" id="section-4" data-section="4">

          <div class="section__container">

            <div class="grid">
              <div class="grid__cell">

                <header class="section__header section__header--center">

                  <h2 class="section__heading u-typography-alpha">Fully autonomous. Amazingly cinematic.</h2> <!-- /.section__heading -->

                  <a class="section__button button button--primary button--dark button--inverted" href="https://www.skydio.com/videos/">See all videos</a>

                </header> <!-- /.section__header -->

              </div> <!-- /.grid__cell -->
            </div> <!-- /.grid -->

            <div class="section__figure">

              
              
                <div class="carousel carousel--light js-carousel">

                  <div class="carousel__container js-carousel-container">

                    
                      
                      
                        <figure class="carousel__figure" data-heading="Introducing the Skydio Autonomy Engine" data-subheading="Powered by the Skydio Autonomy Engine, R1 maps and interprets the world in real-time, letting it safely avoid obstacles as it films you.">

                          <div class="carousel__content">

                            <div class="carousel__video js-plyr" data-type="youtube" data-video-id="https://youtu.be/Gh5pAT1o2V8&#038;rel=0"></div>

                          </div> <!-- /.carousel__content -->

                        </figure> <!-- /.carousel__figure -->

                      
                    
                      
                      
                        <figure class="carousel__figure" data-heading="Hurdles with Mikel Thomas" data-subheading="Check out how Skydio R1 flies itself to capture dynamic video of hurdler Mikel Thomas as he takes to the track.">

                          <div class="carousel__content">

                            <div class="carousel__video js-plyr" data-type="youtube" data-video-id="https://youtu.be/YJMQq6VPJVo&#038;rel=0"></div>

                          </div> <!-- /.carousel__content -->

                        </figure> <!-- /.carousel__figure -->

                      
                    
                      
                      
                        <figure class="carousel__figure" data-heading="Freerunning with Jesse La Flair" data-subheading="See how professional freerunner Jesse La Flair uses Skydio R1 to autonomously capture his run through the Sunken City.">

                          <div class="carousel__content">

                            <div class="carousel__video js-plyr" data-type="youtube" data-video-id="https://youtu.be/sl2DyDS3yns&#038;rel=0"></div>

                          </div> <!-- /.carousel__content -->

                        </figure> <!-- /.carousel__figure -->

                      
                    
                      
                      
                        <figure class="carousel__figure" data-heading="Skydio R1: Side-by-side" data-subheading="Two Skydio R1s autonomously film freerunner Sydney Olson.">

                          <div class="carousel__content">

                            <div class="carousel__video js-plyr" data-type="youtube" data-video-id="https://youtu.be/zfS0P-40_Bo&#038;rel=0"></div>

                          </div> <!-- /.carousel__content -->

                        </figure> <!-- /.carousel__figure -->

                      
                    
                      
                      
                        <figure class="carousel__figure" data-heading="Tennis with Bethanie Mattek-Sands" data-subheading="See how professional tennis player, Bethanie Mattek-Sands autonomously uses Skydio R1 to capture her best moves.">

                          <div class="carousel__content">

                            <div class="carousel__video js-plyr" data-type="youtube" data-video-id="https://youtu.be/_XQlrYM1SjE&#038;rel=0"></div>

                          </div> <!-- /.carousel__content -->

                        </figure> <!-- /.carousel__figure -->

                      
                    
                  </div> <!-- /.carousel__container -->

                  <div class="grid grid--align-center">
                    <div class="grid__cell grid__cell--xlarge-8 grid__cell--large-10 grid__cell--medium-12 grid__cell--small-20">

                      <div class="carousel__caption js-carousel-caption">

                        <h3 class="carousel__heading js-carousel-heading">Introducing the Skydio Autonomy Engine</h3> <!-- /.carousel__heading -->

                        <p class="carousel__subheading js-carousel-subheading">Powered by the Skydio Autonomy Engine, R1 maps and interprets the world in real-time, letting it safely avoid obstacles as it films you.</p> <!-- /.carousel__subheading -->

                      </div> <!-- /.carousel__caption -->

                    </div> <!-- /.grid__cell -->
                  </div> <!-- /.grid -->

                </div> <!-- /.carousel -->

              
            </div> <!-- /.section__figure -->

          </div> <!-- /.section__container -->

        </section> <!-- /.section -->

        <section class="section section--subsections section--dark" id="section-5" data-section="5">

          <div class="section__subsection" data-subsection="5a">

            <div class="section__container">

              <div class="section__content">

                <div class="grid grid--align-middle">
                  <div class="grid__cell grid__cell--xlarge-12 grid__cell--large-12 grid__cell--medium-12">

                    <figure class="section__figure">
                      <picture class="section__picture">
                        <img srcset="https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/img/skydio-home-available-now@2x.jpg 2x, https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/img/skydio-home-available-now.jpg 1x" alt="">
                      </picture> <!-- /.section__picture -->
                    </figure> <!-- /.section__figure -->

                  </div> <!-- /.grid__cell -->
                  <div class="grid__cell grid__cell--xlarge-6 grid__cell--xlarge-offset-2 grid__cell--large-8 grid__cell--large-offset-2 grid__cell--medium-10 grid__cell--medium-offset-1">

                    <header class="section__header">

                      <h2 class="section__heading u-typography-bravo">Available now.</h2> <!-- /.section__heading -->

                      <p class="section__subheading">Get your hands on the most advanced autonomous device in the sky. Limited quantities of Skydio R1 Frontier Edition are available now.</p> <!-- /.section__subheading -->

                      <a class="section__button button button--secondary" href="https://shop.skydio.com/">Shop</a>

                    </header> <!-- /.section__header -->

                  </div> <!-- /.grid__cell -->
                </div> <!-- /.grid -->

              </div> <!-- /.section__content -->

            </div> <!-- /.section__container -->

          </div> <!-- /.section__subsection -->

          <div class="section__subsection" data-subsection="5b">

            <div class="section__container">

              <div class="grid">
                <div class="grid__cell">

                  <header class="section__header section__header--center">

                    <h2 class="section__heading u-typography-alpha">Join the team.</h2> <!-- /.section__heading -->

                    <a class="section__button button button--primary button--light" href="https://www.skydio.com/team/">Learn more</a>

                  </header> <!-- /.section__header -->

                </div> <!-- /.grid__cell -->
              </div> <!-- /.grid -->

            </div> <!-- /.section__container -->

          </div> <!-- /.section__subsection -->

        </section> <!-- /.section -->

      </div> <!-- /.sections -->

    
  

    </main> <!-- /.main -->

    <footer class="footer" role="contentinfo">

  <div class="footer__grid grid grid--align-justify">
    <div class="grid__cell grid__cell--xlarge-3 grid__cell--large-4 grid__cell--medium-5">

      <a class="footer__branding" href="https://www.skydio.com/" rel="home">
        <svg class="footer__logo" alt="Skydio" width="144" height="42" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496.8 145.376"><path d="M4.201 129.005c0 9.041 7.563 16.37 16.892 16.37h124.336V51.92C9.651 92.593 4.201 120.906 4.201 129.005zM0 72.688c133.516-25.982 162.282-42.495 162.282-51.92 0-7.99-16.853-10.249-16.853-10.249V0H0v72.688z" fill="#FFF"/><g fill="#FFF"><path d="M423.611 101.908V49.985c0-1.003.813-1.817 1.817-1.817h8.748c1.003 0 1.817.813 1.817 1.817v51.923a1.817 1.817 0 0 1-1.817 1.817h-8.748a1.817 1.817 0 0 1-1.817-1.817z"/><circle cx="429.802" cy="32.598" r="7.105"/></g><path fill="#FFF" d="M204.102 40.441c0-4.859 3.792-7.823 10.191-7.823h25.1c.803 0 1.453-.651 1.453-1.453v-8.944c0-.803-.651-1.453-1.453-1.453h-25.1c-12.917 0-22.042 8.058-22.042 19.673 0 22.516 39.107 26.071 39.107 42.426 0 5.215-4.266 9.007-10.31 9.007h-7.939c-5.606 0-10.193-4.587-10.193-10.193v-2.923a1.817 1.817 0 0 0-1.817-1.817h-8.217a1.817 1.817 0 0 0-1.817 1.817v2.923c0 12.174 9.869 22.043 22.043 22.043h7.939c12.562 0 22.161-9.007 22.161-20.858.001-25.005-39.106-29.864-39.106-42.425zm198.206-17.856v25.583h-18.961c-11.732 0-21.331 9.481-21.331 21.331v12.894c0 11.732 9.599 21.332 21.332 21.332h28.996a1.817 1.817 0 0 0 1.817-1.817V22.585a1.817 1.817 0 0 0-1.817-1.817h-8.218a1.817 1.817 0 0 0-1.818 1.817zm0 69.289h-18.961c-5.215 0-9.481-4.266-9.481-9.481V69.499c0-5.214 4.266-9.481 9.481-9.481h18.961v31.856zm-61.595-41.889l.001 41.889h-14.178c-5.332-.119-9.481-4.029-9.481-9.363V49.984a1.817 1.817 0 0 0-1.817-1.817h-8.217a1.817 1.817 0 0 0-1.817 1.817v32.527c0 11.716 9.498 21.214 21.214 21.214h14.296v8.349c0 5.333-5.188 9.244-10.521 9.363h-11.298a1.817 1.817 0 0 0-1.817 1.817v8.217c0 1.003.813 1.817 1.817 1.817h11.298c12.304 0 22.371-10.067 22.371-22.371V49.984a1.817 1.817 0 0 0-1.817-1.817h-8.218a1.818 1.818 0 0 0-1.816 1.818zm134.757-1.817h-9.484c-.052 0-.102.007-.154.008-11.776.083-21.176 9.407-21.176 21.206v13.129c0 11.852 9.48 21.214 21.331 21.214h9.484c.052 0 .102-.008.154-.008 11.776-.083 21.176-9.406 21.176-21.206v-13.13c-.001-11.852-9.481-21.213-21.331-21.213zm9.478 34.264c-.02 5.292-4.127 9.405-9.413 9.439-.023 0-.045.003-.067.003h-9.487c-2.338-.053-4.448-.837-6.081-2.149-2.087-1.723-3.393-4.341-3.393-7.332V69.461c.02-5.292 4.126-9.405 9.413-9.439.023 0 .045-.003.067-.003h9.487c2.338.054 4.448.837 6.081 2.149 2.087 1.723 3.393 4.34 3.393 7.332v12.932zM260.331 20.768h-8.217a1.817 1.817 0 0 0-1.817 1.817v79.323c0 1.003.813 1.817 1.817 1.817h8.217a1.817 1.817 0 0 0 1.817-1.817V22.585a1.816 1.816 0 0 0-1.817-1.817zm21.45 55.178l16.146-25.548a1.453 1.453 0 0 0-1.228-2.23h-10.021c-.861 0-1.663.435-2.132 1.157l-14.898 22.911a2.547 2.547 0 0 0-.411 1.387v4.659c0 .492.143.974.411 1.387l14.898 22.9a2.543 2.543 0 0 0 2.132 1.156h9.936c1.182 0 1.899-1.303 1.268-2.302l-16.101-25.477z"/></svg>
      </a> <!-- /.footer__branding -->

    </div> <!-- /.grid__cell -->
    <div class="grid__cell grid__cell--xlarge-5 grid__cell--large-6 grid__cell--medium-8">

      <form class="footer__form form" method="post" action="https://skydio.us17.list-manage.com/subscribe/post?u=5e16220fcf86e61ded67af60d&amp;id=cff6eb7281" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"  target="_blank" novalidate>
        <div class="form__group">
          <label class="form__label form__label--hidden" for="mce-EMAIL">Stay Updated.</label>
          <input class="form__control" type="email" name="EMAIL" id="mce-EMAIL" placeholder="Stay Updated">
          <button class="form__button button button--secondary" type="submit" name="subscribe" id="mc-embedded-subscribe">
            <span aria-hidden="true">&gt;</span>
            <span class="u-visually-hidden" aria-hidden="false">Submit</span>
          </button> <!-- /.form__button -->
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups -->
          <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5e16220fcf86e61ded67af60d_cff6eb7281" tabindex="-1" value=""></div>
        </div> <!-- /.form__group -->
        <small class="form__description">I want to receive the latest Skydio videos, news, and updates.</small>
      </form> <!-- /.form -->

      <nav class="footer__social social">

        <ul class="social__list">

          <li class="social__item">
            <a class="social__link" href="https://www.facebook.com/SkydioHQ/" target="_blank" rel="external">
              <svg class="social__icon" width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.79 22.79"><path d="M19.72 0H3.07A3.07 3.07 0 0 0 0 3.07v16.65a3.07 3.07 0 0 0 3.07 3.07h8.21v-8.15h-2.1a.5.5 0 0 1-.5-.5v-2.62a.5.5 0 0 1 .5-.5h2.11V8.49c0-2.94 1.8-4.55 4.42-4.55h2.15a.5.5 0 0 1 .5.5v2.21a.5.5 0 0 1-.5.5h-1.32c-1.43 0-1.7.68-1.7 1.67V11H18a.5.5 0 0 1 .5.56l-.31 2.62a.5.5 0 0 1-.5.44h-2.84v8.14h4.89a3.07 3.07 0 0 0 3.07-3.07V3.07A3.07 3.07 0 0 0 19.72 0z"/></svg>
            </a> <!-- /.social__link -->
          </li> <!-- /.social__item -->

          <li class="social__item">
            <a class="social__link" href="https://www.youtube.com/skydio" target="_blank" rel="external">
              <svg class="social__icon" width="28" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.84 22.53"><path d="M25.22 0H6.61A6.61 6.61 0 0 0 0 6.61v9.3a6.61 6.61 0 0 0 6.61 6.61h18.61a6.61 6.61 0 0 0 6.61-6.61v-9.3A6.61 6.61 0 0 0 25.22 0zm-4.47 11.72L12 15.87a.35.35 0 0 1-.5-.32V7a.35.35 0 0 1 .51-.31l8.71 4.41a.35.35 0 0 1 .03.62z"/></svg>
            </a> <!-- /.social__link -->
          </li> <!-- /.social__item -->

          <li class="social__item">
            <a class="social__link" href="https://www.instagram.com/skydiohq/?hl=en" target="_blank" rel="external">
              <svg class="social__icon" width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.53 22.53"><circle cx="11.26" cy="11.26" r="3.56"/><path d="M17.67 0H4.86A4.86 4.86 0 0 0 0 4.86v12.81a4.86 4.86 0 0 0 4.86 4.86h12.81a4.86 4.86 0 0 0 4.86-4.86V4.86A4.86 4.86 0 0 0 17.67 0zm-6.41 17.09a5.83 5.83 0 1 1 5.83-5.83 5.83 5.83 0 0 1-5.83 5.83zM17.65 6.5a1.57 1.57 0 1 1 1.57-1.57 1.57 1.57 0 0 1-1.57 1.57z"/></svg>
            </a> <!-- /.social__link -->
          </li> <!-- /.social__item -->

          <li class="social__item">
            <a class="social__link" href="https://twitter.com/skydiohq" target="_blank" rel="external">
              <svg class="social__icon" width="25" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26.3 21.88"><path d="M25.89 2.55a10.42 10.42 0 0 1-1.81.61A5.65 5.65 0 0 0 25.56.78a.3.3 0 0 0-.43-.35 10.47 10.47 0 0 1-2.77 1.15h-.17a.73.73 0 0 1-.49-.19A5.67 5.67 0 0 0 17.95 0a6.06 6.06 0 0 0-1.8.28 5.49 5.49 0 0 0-3.7 4 6 6 0 0 0-.13 2.09.2.2 0 0 1-.05.16.21.21 0 0 1-.16.07A14.87 14.87 0 0 1 1.87 1.09a.3.3 0 0 0-.49 0A5.68 5.68 0 0 0 2.3 8 5.08 5.08 0 0 1 1 7.52a.3.3 0 0 0-.44.26A5.68 5.68 0 0 0 3.88 13h-.12a5.1 5.1 0 0 1-1-.09.3.3 0 0 0-.34.38A5.68 5.68 0 0 0 7 17.17a10.46 10.46 0 0 1-5.86 1.78h-.7a.43.43 0 0 0-.42.33.45.45 0 0 0 .22.5 15.56 15.56 0 0 0 7.82 2.11 15.78 15.78 0 0 0 6.68-1.42 14.76 14.76 0 0 0 4.89-3.66 16.07 16.07 0 0 0 3-5 15.84 15.84 0 0 0 1-5.49v-.11a1 1 0 0 1 .37-.75A11.21 11.21 0 0 0 26.25 3a.3.3 0 0 0-.37-.44z"/></svg>
            </a> <!-- /.social__link -->
          </li> <!-- /.social__item -->

          <li class="social__item">
            <a class="social__link" href="https://www.linkedin.com/company/skydio-inc/" target="_blank" rel="external">
              <svg class="social__icon" width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 144.002 144"><path d="M133.343 0H10.63C4.764 0 0 4.648 0 10.38v123.23C0 139.345 4.765 144 10.63 144h122.713c5.874 0 10.66-4.655 10.66-10.39V10.38c0-5.732-4.786-10.38-10.66-10.38zM42.71 122.707H21.35v-68.72h21.36v68.72zM32.033 44.592c-6.846 0-12.387-5.55-12.387-12.387 0-6.83 5.54-12.38 12.387-12.38 6.828 0 12.377 5.55 12.377 12.38 0 6.837-5.548 12.387-12.376 12.387zm90.672 78.115h-21.344v-33.42c0-7.972-.146-18.222-11.1-18.222-11.113 0-12.815 8.682-12.815 17.646v33.997H56.104v-68.72h20.488v9.388h.284c2.85-5.403 9.817-11.1 20.208-11.1 21.628 0 25.62 14.233 25.62 32.736v37.697z"/></svg>
            </a> <!-- /.social__link -->
          </li> <!-- /.social__item -->

        </ul> <!-- /.social__list -->

      </nav> <!-- /.social -->

      <small class="footer__copyright u-hidden-medium">Ⓒ <script>document.write(new Date().getFullYear());</script> Skydio, Inc. All rights reserved</small>

    </div> <!-- /.grid__cell -->
    <div class="grid__cell grid__cell--xlarge-6 grid__cell--large-7 grid__cell--medium-8">

      <div class="grid">
        <div class="grid__cell grid__cell--xsmall-12">

          <ul class="footer__list footer__list--alpha">
            <li class="footer__item">
              <a class="footer__link" href="https://support.skydio.com">Support</a>
            </li> <!-- /.footer__item -->
            <li class="footer__item">
              <a class="footer__link" href="https://www.skydio.com/legal/termsofuse/">Terms of Use</a>
            </li> <!-- /.footer__item -->
            <li class="footer__item">
              <a class="footer__link" href="https://www.skydio.com/legal/privacypolicy/">Privacy Policy</a>
            </li> <!-- /.footer__item -->
          </ul> <!-- /.footer__list -->

        </div> <!-- /.grid__cell -->
        <div class="grid__cell grid__cell--xsmall-12">

          <ul class="footer__list footer__list--bravo">
            <li class="footer__item">
              <a class="footer__link" href="https://www.skydio.com/blog/">Blog</a>
            </li> <!-- /.footer__item -->
            <li class="footer__item">
              <a class="footer__link" href="https://www.skydio.com/2018/02/introducing-r1/">Press</a>
            </li> <!-- /.footer__item -->
            <li class="footer__item">
              <a class="footer__link" href="https://www.skydio.com/team/">Careers</a>
            </li> <!-- /.footer__item -->
          </ul> <!-- /.footer__list -->

        </div> <!-- /.grid__cell -->
      </div> <!-- /.grid -->

      <small class="footer__copyright u-visible-medium">Ⓒ <script>document.write(new Date().getFullYear());</script> Skydio, Inc. All rights reserved</small>

    </div> <!-- /.grid__cell -->
  </div> <!-- /.grid -->

</footer> <!-- /.footer -->

    
    <script type='text/javascript' src='https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/js/vendor/modernizr.min.js?ver=3.3.1'></script>
<script type='text/javascript' defer src='https://wz33sobrs6-flywheel.netdna-ssl.com/wp-content/themes/skydio/assets/js/scripts.bundle.min.js?ver=1518465754'></script>

  </body>

</html>
